FLATCAST - The Streamingsite for Webcasting listen to music ... chat ... meet friends ... broadcast your music Imprint

This website uses cookies to ensure you get best experience on our website. In addition cookies will be set from our advertising partners Google AdSense and Reachnet. If you stay on our website, we assume your agreement. More information here!



Flatcast-Forum
 
... für Chatter, Hörer und Zuschauer
Hilfe
Grundlagen 
Fehlermeldungen 
FAQs 
Forum
Ich brauche Hilfe 
Ankündigungen 
User-Forum 
... für Sender
Hilfe
Meine 1. Sendung 
Handbuch 
FAQs 
Forum
Ich brauche Hilfe 
Suche ... 
Was gibt es Neues? 

Last 20 postings
Author Thema
Aloa, da sich mein aktuelles Problem sehr Skurriel darstellt dachte ich, ich frag mal nach ob jemand schon ähnliches bemerkt hat oder etwas weiß.

Es ist so, dass derzeit nicht alle Presets laden kann. Weder wenn ich als User in ein Radio gehe noch in meinem Tester. Ich konnte aber nicht herausfinden woran das liegt. Die Hgs in meinem Tester liegen alle auf dem selber Server haben keinerlei unterschiede aber einige gehen und andere bleiben weiß.
Dabei macht es keinen Unterschied ob ich den Firefox benutze oder den FlatcastProducer.
Weiterhin hab ich auch schon cookies gelöscht, neu gestartet etc. alles was man halt so probiert.

Aber da es ja nicht immer ist finde ich das schon sehr skuriel, gerade auch als User im Radio.

Hat jemand schon etwas ähnliches bemerkt?

Lg
Thread: Neuerings weiße Hgs
| nach oben
achje peter alias Freddy45329,wie war das mit dem "FixIt utilities"was sollte da nicht funktionieren.
Egal du schreibst nur das hier nieder was du selber nur kennst bzw.was du für richtig hältst.
Wissen kannst du es nicht ,da es dir irgendwie am ende fehlt.du schreibst nur das was du kennst,oder was dir einer irgendwo in einem anderen forum mitteilt.

auch egal man kann ja nicht alles beherschen,du kannst es ja, weisst du nun was mit "FixIt" war.

Also halt den ball schön flach.

Mich so zu betiteln und überhaupt wer ist dieser Mike?

Wenn das eine vermutung war liegst du falsch.

Ich hoffe der deutschen sprache noch gerecht zusein,war mehr als lange in deutschland.

so das soll es gewesen sein.

thx
Thread: Flatcast-Player findet nach Windows 10 update kein Audio-Device
| nach oben
Hallo,

ich lach mich hier fusselig.

Der Harald stellt eine Frage welche von *Joogie* in zwei Sätzen und zudem noch richtig beantwortet wird.

Und dann kommt Mike wieder mit seinem unerständlichen und durcheinander geschriebenen Kauderwelsch, was zum einen mit dem Thema nur bedingt zu tun hat bzw. nicht die Lösung ist.
Ausserdem verstehen nur die wenigsten was Mike da schreibt, ausser vielleicht Meister Yoda.

Um es nun mit Meister Yoda seinen Worten zu sagen:
"Die Lösung für Dein Problem bei Support-Fan Du finden wirst nicht"

*Joogie* hat Recht.
Durch dieses Update werden die Einstellungen bei den Aufnahmegeräten zurück gesetzt.
Hattest Du vorher als Standardgerät den Stereomix ausgewählt, so ist dies nun nicht mehr der Fall.
Also einfach wieder aktivieren und als Standard wählen.

Grüße
Der Allerliebste Freddy

Thread: Flatcast-Player findet nach Windows 10 update kein Audio-Device
| nach oben
Auch hierbei setze ich auf alle deswegen keine anrede ok.

die meisten installieren irgenwelche Audio Treiber,die klappen auch irgendwie nur wie hier im trend bis zu einem bestimmten zeitpunkt dann ist das problem da.

software gibt es genügen, rate ich ab.

am besten ist originale treiber vom hersteller zu holen falls notwendig ist.

wer sich mit dem innenleben des pc auskennt, kann dieses auch sehr schnell selber finden, wenn er den audio chip sucht, denn dort stehen alle daten drauf die man benötigt um den richtigen treiber zufinden und zu updaten.

dazu ein tip,man sollte immer wissen welches motherboard man hat ,auch diese daten stehen auf diesem drauf.

in diesem sinne vs euch noch.
Thread: Flatcast-Player findet nach Windows 10 update kein Audio-Device
| nach oben
Meine Sendezentrale Sendung anlegen
Thread: re
| nach oben
wie stelle ich ein eigener tester ein für mich alleine
Thread: re
| nach oben
Hallo Harald,

nach dem Win10 Update wird der Stereomix deaktiviert. Einfach diesen neu aktivieren und dann dürfte es wieder funktionieren.

Thread: Flatcast-Player findet nach Windows 10 update kein Audio-Device
| nach oben
Du meinst das so genannte Mapping die Freigabe der Ports 40123, wen Du schreibst wie man dich erreichen kann könnte ich das über teamviewer machen.
Thread: Fritzbox 7360
| nach oben
Moin zusammen,

nach dem automatischen Update von Windows 10 vom Mittwoch findet der Flatcast-Player kein Audio-Device mehr, unabhängig davon, welche Soundcard ich anschließe und neu installiere. Das gilt für den einfachen Producer ebenso wie für den Cat-Producer.

Ich stehe kurz davor, das Windows update wieder rückgängig zu machen. Hat jemand noch eine andere Idee?

Herzlichen Dank im Voraus für Eure Hilfe.

Liebe Grüße,
Harald
Thread: Flatcast-Player findet nach Windows 10 update kein Audio-Device
| nach oben
Hallo zusammen ich brauche dringend Hilfe ich habe alles versucht aber bekomme mein Port zum Senden nicht Geöffnet ich würde hier jetzt keine neues Thema beginnen wenn ich für dieses Gerät was gefunden hätte
FRITZBOX 7360 bitte kann mir jemand Helfen ?

ich Endschuldige mich schon im vor raus für ein neu angefangenen Thema


schönen Gruß Sanane .
Thread: Fritzbox 7360
| nach oben
Ich sag mal das muss jeder für sich entscheiden und kommt auch aufs Radio an die Box wo die User drinne stehen kann auch jeder scrollen.Sie sollte nur so Breit sein das man auch lange Nicks gut Lesen kann. Das Chatfenster sollte schon mindestens einen Satz fassen, wie Groß es sein sollte kann man pauschal nicht sagen, das hängt auch davon ab ob in den betreffenden Radio viel oder wenig gechatet wird. Den Schreibbalken Zeichne ich nie ein, er ist ja ehe so vorhanden beim einrichten.

Also ich fasse noch mal zusammen es gibt hier für keine Pauschale Antwort, es gibt Radios den ist das egal, das sind meist die kleineren und es gibt welche die schreiben da sachen vor.
Thread: flatcast hgs?
| nach oben
Meine persönliche Meinung dazu ist,
so groß wie es nur geht.
Es handelt sich hier schließlich um Chatradios wo der Chat mit der wichtigste Bestandteil der Sendung ist.
Was nützt einem das geilste Bild zu haben und wohlmöglich viele Gif´s und sonstiger Schnick Schnack wenn man sich dann beim chatten anstrengen muss um was lesen oder scheiben zu können.
Thread: flatcast hgs?
| nach oben
wie groß sollten bei einer hg so in etwa die chatbo user box und schreibbalken sein?
Thread: flatcast hgs?
| nach oben
Hallo liebe Flatcastler,

bald ist es wieder soweit.

Am 12. Mai präsentiert das musikalische Restaurant bei Flatcast wieder einen Special Event Saturday.

An diesem Samstag legen wir ab 12 Uhr los, jede volle Stunde wechselt der Modi mit einem neuen Thema.
Ende dieses Eventtages ist dann um 22 Uhr - Nach 22 Uhr dann normales Programm.

Begleitend zu jedem Thema wird jede Stunde eine Quizfrage auf der Webseite publiziert und unter allen richtigen Einlösungen aus allen Fragen gesamt werden am Ende des Eventtages kleine Preise verlost.

Samstag den 12.05.2018 ab 12 Uhr

auf

www.radio-musikauflauf.de


Wir freuen uns auf Deinen Besuch
Das Team vom Radio Musikauflauf



Thread: Eventsamstag im Radio Musikauflauf
| nach oben
Support-Fan ich bedanke mich mapping ist grün ich habe es immer beim pc endweder modem die port nummer gegeben gehabt oder virus progam das wars dann war port offen das wusste ich nicht kenne ich nett dankeschön
Thread: port
| nach oben
hallo @@SeRcE@@,

Es reicht nicht wenn du den port im router nur freischaltest,du musst für dein wlan auch den laptop oder pc eine feste ip zu ordnen.das heisst du musst:

die Wlan in der

Systemsteuerung\Alle Systemsteuerungselemente\Netzwerk- und Freigabecenter öffnen

dort auf die WLan gehen das heisst die internetverbindung

dort unter allgemein auf die Details gehen -- schreibe folgende daten auf:
1.IPv4 -Adresse
2.IPv4 -Subnetzmaske
3.IPv4-Standardgateway
4.IPv4-DNS-Server
danach schliesse das fenster gehe nun in das noch offene fenster unter Eigenschaften.

Dort als erstes den haken entfernen für Internetprotokole Version6(TCP/IPv6)
Dann gehe auf Internetprotokoll Version 4(TCP/IPv4) mit einen doppel klick.

Achte bitte das du den punkt auf "Folgende IP-Adresse verwenden: setzt"

Dort schreibst nun in der ersten zeile nach einander alle daten die du vorher notiert hast ein genauso so wie sie abgefragt werden,der Alternativ DNS-Server bleibt frei.

hast du alles richtig gemacht bestätigte dies mit ok schliesse nacheinander alle fenster.

ich hoffe nun das du grün im mapping bist.


THX
Thread: port
| nach oben
Hallo ich möchte bei meine Leptop win 10 über WLAN Port öffen zeit Letzts wo Flatcast Problem hatte ist mein Port zu habe W724V Telekomm Modem habe alles beim Port eingetragen aber geht irgend wie nicht öffnet es sich nicht und habe bei meine McAffe Virus programm auch probiert geht nicht öffnet sich nicht weis jemand woran es liegen kann Habe Port 40123 Nummer eingetragen Pc hatte ich kein Problem gehabt
Thread: port
| nach oben
Wir , das Musik4you Radio suchen noch Modis die Rock, Gothic und Metal spielen und lust an der Sache haben . Einfach mal rein schauen und bei gefallen , schickt uns doch eine Bewerbung oder meldet euch bei Frenja im Chat .Wir sind ein kleines Team , haben aber unseren Spass . www.musik4you-radio.de
Thread: Musik4you Radio sucht Modis
| nach oben
Einfach auf "Meine Sendezentrale" gehen, neuen Sender stellen, fertig. dann das ganze auf die webseite bringen, fertig.

THX
Thread: Privat tester Brauche Hilfe
| nach oben
Hallo ich möchte gerne einen eongnen test haben weiss aber nicht wie man den ein richtet würde mir jemand den einricht.

Meine e.mail adresse sonnenelke@gmx.de Besten dank im vorraus.

MFG
E.Nagel



Thread: Privat tester Brauche Hilfe
| nach oben

login
Name Password
Login
Flatcast Programm
Online
Streams online: 597
User online: 2798
Search
Advertisement
Advertisement